分享一个用着不错通达信(终极优化)幅图指标源码,手机版可用 通达信手机版官方网站

2022-03-15 05:45:11

这个是通达信幅图指标,手机电脑都可以

买卖参考红绿箭头

幅图指标源码:

DF:=3;

N1:=12;

RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;

K:=SMA(RSV,DF,1);

D:=SMA(K,DF,1);

KK:=SMA(RSV,DF,1);

上一篇: 美食汇天下 香飘千万家 汇厨天下
下一篇: 中石油告诉您 夜间加油更省钱! 河北中石油app

最近发表